Aller au contenu

Photo

iPad - Boite d'envoi lente


3 réponses à ce sujet

#1 anthime

anthime

    Membre

  • Membre
  • 15 messages

Posté 09 mars 2021 - 12:02

Bonjour,

Lorsque j'envoie des courriels à partir de mon iPad, ces derniers ne partent pas immédiatement.  Ils s'accumulent dans la boite d'envoi si bien que souvent je dois éteindre et réouvrir mon iPad pour qu'ils puissent enfin partir, ce qui n'est pas toujours le cas.  En d'autres occasions, ils partent après un délai anormalement long.  Le serveur d'envoi est configuré en "IMAP".  Comment régler ce problème ?  Merci."



#2 Serge

Serge

    Membre

  • Root Admin
  • 3 487 messages
  • Gender:Male
  • Location:Montréal

Posté 09 mars 2021 - 07:50

Est-ce que tu utilises un seul compte pour la gestion de ton courrier ? Si oui, il vaudrait la peine de faire le test avec un autre compte afin de voir si le problème est lié à ton compte principal. 


3,3 GHz Intel Core i5 fin 2015 - 10.14,6
Computers are like houses : if you open Windows, you're gonna get bugs


#3 latole

latole

    Membre

  • Membre
  • 563 messages
  • Gender:Male
  • Location:Vaudreuil-Dorion

Posté 10 mars 2021 - 05:25

J'ai déjà eu a effacer mon compte mail et à le remettre tout simplement pout régler un problème semblable. 



#4 Serge

Serge

    Membre

  • Root Admin
  • 3 487 messages
  • Gender:Male
  • Location:Montréal

Posté 10 mars 2021 - 05:27

Ça peut effectivement régler ce genre de problème.


3,3 GHz Intel Core i5 fin 2015 - 10.14,6
Computers are like houses : if you open Windows, you're gonna get bugs




Répondre à ce sujet



  


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)